Última actualización: 12 may 2026, 2:52 p.m.
Solucionar problemas de menú DoorDash, Uber Eats y Grubhub en Toast verificando la estructura del menú, la visibilidad, el inventario y la configuración de sincronización. Aprende a resolver artículos faltantes, listados duplicados y errores de sincronización.
Si tu menú o tus artículos no aparecen correctamente en DoorDash, Uber Eats o Grubhub, esta guía explica las causas más comunes y cómo resolverlas.
Muchos problemas del menú Envío se deben a cómo está estructurado. Revisa tu menú para lo siguiente:
Estos problemas comúnmente impiden que los menús aparezcan o se sincronicen correctamente. Si no sabes cómo identificar estos problemas, el servicio de asistencia de Toast puede ayudarte a revisar tu menú.
Si faltan artículos específicos en tu menú Envío, sigue estos pasos:
Paso 1: Comprobar visibilidad del artículo
Asegúrate de editar el menú visible para el socio.
Paso 2: Comprobar estado del inventario
Paso 3: Confirmar que el menú está asignado al socio
Paso 4: Verificar problemas de estructura del menú
Consulta Comprobar problemas de estructura del menú en este artículo para obtener orientación.
Paso 5: Comprobar disponibilidad basada en el tiempo
Una configuración incorrecta puede impedir que los menús se sincronicen.
Paso 6: Actualizar el menú
Opción A: Volver a publicar desde Toast
Opción B: Ponte en contacto con tu Socio de Envío (se recomienda si el problema persiste)
Nota: Algunos problemas no se pueden resolver solo desde Toast y requieren la acción del socio de Envío.
Paso 1: Comprobar visibilidad del menú
Paso 2: Confirmar asignación de menú
Paso 3: Verificar problemas de estructura del menú
Consulta Comprobar problemas de estructura del menú en este artículo para obtener orientación.
Paso 4: Actualizar el menú
Paso 1: Confirmar menú correcto
Asegúrate de que se hayan realizado cambios en el menú Visible para el socio.
Paso 2: Revisar la estructura del menú
Consulta Comprobar problemas de estructura del menú en este artículo para obtener orientación.
Paso 3: Publicar cambios
Selecciona Publicar en Toast.
Paso 4: Contactar socio Envío
Causa
Tanto tu menú en el local como tu menú de envío son visibles para los socios.
Fix
Paso 1: Actualizar inventario
Paso 2: Confirmar menú correcto
Asegúrate de que se hayan realizado cambios en el menú Visible para el socio.
Paso 3: Reactivar la actualización
Paso 4: Socio de contacto
Si el artículo sigue estando disponible, ponte en contacto con DoorDash, Uber Eats o Grubhub para obtener ayuda.
Página de configuración de terceros
Ubicación:Comida para llevar y Envío > Pedidos de terceros
Úsalo para:
| Importante:
|
Ponte en contacto con el servicio de asistencia de Toast o tu socio de Envío si: